KOSTENLOSE REGISTRIERUNG - FREE REGISTER
  • Willkommen, Gast!
  • Montag, 20. Mai 2019, 04:46:16
Position: Home » Grand Theft Auto: San Andreas » Editing » Problem mit Zmodeler

Willkommen im GTAvision.com Forum

Du bist noch nicht bei uns angemeldet. Wenn das dein erster Besuch bei uns ist, so kannst du die wichtigsten Funktionen des Boards in der FAQ nachlesen. Um Beiträge zu schreiben oder neue Themen zu erstellen musst du in fast jedem Forum registriert und eingeloggt sein. Dies gilt nicht bei den Newskommentaren, dort können auch Gäste etwas schreiben ohne sich vorher registrieren zu müssen. Damit du Beiträge lesen kannst, musst du dir erst ein Forum aussuchen welches dich interessiert, z.B. GTA V - Allgemeines, dann klickst du auf ein Thema das dich interessiert z.B. "Allgemeine GTA V Plauderecke" und schon kannst du die Beiträge lesen. Um im genannten Thema zu antworten, musst du dich allerdings vorher eingeloggt haben. Viel Spaß in unserem Forum, wünscht das gesamte GTAvision.com Team.

Follow @GTAvision
Grand Theft Auto: San Andreas
Thema: Problem mit Zmodeler [Seite 1 ]  

Kein neuer Beitrag 05.02.2008, 14:22
Beitrag #1   

ssd
Ladendieb
* * * O O O O O O O O
Registrierung: 20.01.2008, 20:49
Beiträge: 14

Hi

Ich habe hier ein Problem mit dem ZModeler2 (2.1.0(Build 940). Und zwar wenn ich die Blaupausen für
ein Auto zum Modden einfüge (Front:512x512; Side:1024x512; Top:1024x512) und ich dann den
Hilfspunkt auf die richtige stelle im "Topfenster" verschieben will um z.b. die Motorhaube zu
modden dann verschiebt sich der Punkt im "Frontfenster" nach links statt nach vorne zur Motorhaube.
Und wenn ich ihn im Topfenster nach hinten zum Heck verschiebe wandert der Hilfspunkt fro und
munter im "Frontfenster" nach rechts.
Bitte helft mir ich habe keine ahnung was ich falsch mache

Hier die Bilder:
Bild1http://i34.servimg.com/u/f34/11/83/21/18/th/zmodpr12.jpg
Bild2http://i34.servimg.com/u/f34/11/83/21/18/th/zmodpr13.jpg


Kein neuer Beitrag 05.02.2008, 18:19
Beitrag #2   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10913

Hallo :-)

so wie ich es verstanden habe könntest du das Problem ganz einfach lösen, indem du die Blaupause in
der "Topansicht" einfach mal um 90° nach rechts drehst.
So das die Motorhaube nach Norden zeigt.


=) =) :D :D =) =)

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 05.02.2008, 18:22
Beitrag #3   

ssd
Ladendieb
* * * O O O O O O O O
Registrierung: 20.01.2008, 20:49
Beiträge: 14

Mist....

Da hätt ich depp selber draufkommen können !!!!
Auf jeden Fall danke

Kein neuer Beitrag 05.02.2008, 18:38
Beitrag #4   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10913

Ach ist doch kein Problem. :-)

=) =) :D :D =) =)

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 04.11.2008, 15:39
Beitrag #5   

Big gian
Straßengauner
* * * * * O O O O O O
Registrierung: 17.09.2008, 19:41
User-Info: Extrem Moder
Homepage: http://big-gian.de.tl
Lieblings-GTA: GTA: Vice City Stories
Beiträge: 131

Also ich hätte da eine frage .
Ich arbeite ja mit 3ds max.
Aber seit kurzem arbeite ich mit Zmodeler 2.0.7. und ich würde gen wissen zb. wie ich ein loch oder
so übermodlieren kann ?
Brauche dringend Hilfe .
Wäre nett wenn mir einer ein Tut oder so geben könnte .
Oder mir erklären könnte wo rauf ich klicken zb. bild 1!
(ist kein Bild von mir aber ist ja nur ein beispiel!
Anhänge:
121.jpg 47.954 Bytes 7 Downloads

Kein neuer Beitrag 04.11.2008, 17:36
Beitrag #6   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10913

Wie genau das geht weiß ich nicht, aber halte Ausschau nach der Funktion Bool.

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Druckansicht

n/a n/a 1     (Anzeige: 1 – 6; Insgesamt: 6) n/a n/a
Toggle Ähnliche Themen zu „Problem mit Zmodeler“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, „heißes Thema“   Fehlermeldung: Profil kann nicht mit live verbunden werden wegen ... 7 13685 06.06.2015, 22:08
Von: Jonnix
12.06.2015, 00:33
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“ Thema PS4 Multiplayer Probleme 3 2540 20.12.2014, 09:20
Von: ChickenGeorge
21.12.2014, 13:39
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“ Thema gta EFLC windows live problem 7 11860 23.03.2014, 11:20
Von: xXmgIIXx
11.09.2014, 04:05
Von: ChriscomIT
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   schon wieder Probleme bei der Social-Club Anmeldung 3 9073 15.03.2014, 17:15
Von: kleincrossi
22.03.2014, 22:43
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Probleme in der Mission "Sexy Time" 3 10037 04.09.2013, 21:32
Von: Slax
05.09.2013, 20:51
Von: Rafioso
Zum letzten Beitrag
  • 0.021793 Sek., 18 DB-Zugriffe, 2.011 MiB
  • Powered by Boardsolution v1.45
GTAvision.com :: Forumregeln :: FAQ :: Impressum :: Kontakt :: RDRvision.com :: LANOIREvision.com :: MaxPayneVision.com
NetVisionWork.NET
.: © 2006-2014 by GTAvision.com :.

Rockstar GamesTake-Two Interactive Deutschland

Free Grand Theft Auto Downloads