KOSTENLOSE REGISTRIERUNG - FREE REGISTER
  • Willkommen, Gast!
  • Freitag, 26. April 2019, 00:04:25
Position: Home » Grand Theft Auto: San Andreas » Multiplayer » Filterscript geht nicht -.-

Willkommen im GTAvision.com Forum

Du bist noch nicht bei uns angemeldet. Wenn das dein erster Besuch bei uns ist, so kannst du die wichtigsten Funktionen des Boards in der FAQ nachlesen. Um Beiträge zu schreiben oder neue Themen zu erstellen musst du in fast jedem Forum registriert und eingeloggt sein. Dies gilt nicht bei den Newskommentaren, dort können auch Gäste etwas schreiben ohne sich vorher registrieren zu müssen. Damit du Beiträge lesen kannst, musst du dir erst ein Forum aussuchen welches dich interessiert, z.B. GTA V - Allgemeines, dann klickst du auf ein Thema das dich interessiert z.B. "Allgemeine GTA V Plauderecke" und schon kannst du die Beiträge lesen. Um im genannten Thema zu antworten, musst du dich allerdings vorher eingeloggt haben. Viel Spaß in unserem Forum, wünscht das gesamte GTAvision.com Team.

Follow @GTAvision
Grand Theft Auto: San Andreas
Thema: Filterscript geht nicht -.- [Seite 1 ]  

Kein neuer Beitrag 24.10.2011, 20:07
Beitrag #1   

M134Minigun
Ladendieb
* * * O O O O O O O O
Registrierung: 08.09.2011, 13:27
Beiträge: 15

Ich habe mir JunkBuster 11 gedownloadet aber beim Compile zeigt es folgende Fehler an:
undefined Symbol: GetPlayerSurfingVehicleID
undefined Symbol: GetPlayerDistanceFromPoint
undefined Symbol: GetVehicleDistanceFromPoint

Alle Fehler kommen 2x vor.

Wer kann mir sagen was ich tun muss. Bitte um Hilfe

MFG. M134Minigun

www.fun-gta-samp.de.tl der Reallife Server der alles kann

Kein neuer Beitrag 24.10.2011, 22:34
Beitrag #2   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10913

Hi,

Undefined symbol

MfG
Rafioso

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 25.10.2011, 14:25
Beitrag #3   

M134Minigun
Ladendieb
* * * O O O O O O O O
Registrierung: 08.09.2011, 13:27
Beiträge: 15

ich habe nun die aktulellen includes, aber wenn ich nun im Gamemode JunkBuster include und
samp-server ausführe lädt er nichts mehr
0 cars
und ich komm auch nicht ins game

www.fun-gta-samp.de.tl der Reallife Server der alles kann

Druckansicht

n/a n/a 1     (Anzeige: 1 – 3; Insgesamt: 3) n/a n/a
Toggle Ähnliche Themen zu „Filterscript geht nicht -.-“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, „heißes Thema“   [SA-MP v2] Filterscript: Bank X 13 10257 29.12.2007, 22:20
Von: Recycler
30.05.2012, 23:55
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Filterscript Error bitte um hilfe 3 6946 18.05.2012, 03:43
Von: Reaper792
18.05.2012, 16:36
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Bitte um Hilfe im Filterscript 5 2975 13.09.2011, 21:16
Von: M134Minigun
15.09.2011, 21:29
Von: dödel
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Hilfe Pawno Error beim Filterscript 10 3634 02.07.2011, 11:00
Von: marschmallow
02.07.2011, 16:14
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   [SA-MP v2] Filterscript: Coinsystem & easyHUD   Seiten 1 2 3 4 ] 57 23886 02.05.2008, 16:44
Von: Recycler
04.07.2010, 14:36
Von: N0rax
Zum letzten Beitrag
  • 0.016118 Sek., 14 DB-Zugriffe, 1.899 MiB
  • Powered by Boardsolution v1.45
GTAvision.com :: Forumregeln :: FAQ :: Impressum :: Kontakt :: RDRvision.com :: LANOIREvision.com :: MaxPayneVision.com
NetVisionWork.NET
.: © 2006-2014 by GTAvision.com :.

Rockstar GamesTake-Two Interactive Deutschland

Free Grand Theft Auto Downloads