KOSTENLOSE REGISTRIERUNG - FREE REGISTER
  • Willkommen, Gast!
  • Mittwoch, 13. Dezember 2017, 18:01:30
Position: Home » Grand Theft Auto IV & Episoden » Technischer Support » SecuROM funktioniert nicht mehr

Willkommen im GTAvision.com Forum

Du bist noch nicht bei uns angemeldet. Wenn das dein erster Besuch bei uns ist, so kannst du die wichtigsten Funktionen des Boards in der FAQ nachlesen. Um Beiträge zu schreiben oder neue Themen zu erstellen musst du in fast jedem Forum registriert und eingeloggt sein. Dies gilt nicht bei den Newskommentaren, dort können auch Gäste etwas schreiben ohne sich vorher registrieren zu müssen. Damit du Beiträge lesen kannst, musst du dir erst ein Forum aussuchen welches dich interessiert, z.B. GTA V - Allgemeines, dann klickst du auf ein Thema das dich interessiert z.B. "Allgemeine GTA V Plauderecke" und schon kannst du die Beiträge lesen. Um im genannten Thema zu antworten, musst du dich allerdings vorher eingeloggt haben. Viel Spaß in unserem Forum, wünscht das gesamte GTAvision.com Team.

Follow @GTAvision
Grand Theft Auto IV + EFLC
Thema: SecuROM funktioniert nicht mehr [Seite 1 ]  

Kein neuer Beitrag 27.11.2014, 10:48
Beitrag #1   

Janek
Ladendieb
* * * O O O O O O O O
Kein Bild vorhanden
Registrierung: 27.11.2014, 10:44
Beiträge: 2

Hallo,
Ich habe ein problem mit dem SecuROM Launcher wenn ich auf die GTA IV Launcher Exe klicke kommt
diese Fehler meldung
Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: LaunchGTAIV.exe
Anwendungsversion: 0.1.0.0
Anwendungszeitstempel: 00000000
Fehlermodulname: ScriptHook.dll_unloaded
Fehlermodulversion: 0.0.0.0
Fehlermodulzeitstempel: 4c00493c
Ausnahmecode: c0000005
Ausnahmeoffset: 62ef7001
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 0a9e
Zusatzinformation 2: 0a9e372d3b4ad19135b953a78882e789
Zusatzinformation 3: 0a9e
Zusatzinformation 4: 0a9e372d3b4ad19135b953a78882e789

Lesen Sie unsere Datenschutzbestimmungen online:
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere
Datenschutzbestimmungen offline:
C:\Windows\system32\de-DE\erofflps.txt

ICh wollte mir Den Trainer raufziehen.
ohne Trainer läuft alles aber ich möchte auch gerne Mods installieren und dass geht ja nur mit der
Scripthook.dll Datei :-(

Bitte um Schnelle Hilfe
Danke :)
Mfg
Janek :-)

Kein neuer Beitrag 27.11.2014, 22:57
Beitrag #2   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10909

Hi,

passt die Datei auch zu deiner Spielversion?

MfG
Rafioso

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 28.11.2014, 07:31
Beitrag #3   

Janek
Ladendieb
* * * O O O O O O O O
Kein Bild vorhanden
Registrierung: 27.11.2014, 10:44
Beiträge: 2

Ja,
aber ich habe dass Problem gelöst, es ging nicht mit der dsound.dll es ging jetzt mit der xlive.dll
Jetzt ist alles wieder ok :) 8-) 8-)

Druckansicht

n/a n/a 1     (Anzeige: 1 – 3; Insgesamt: 3) n/a n/a
Toggle Ähnliche Themen zu „SecuROM funktioniert nicht mehr“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, „heißes Thema“   Manaul Activation bei der überprüfung des Erscheinungsdatum funkt ... 1 15292 26.12.2015, 17:39
Von: Nina
28.12.2015, 00:31
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Aktivierung über SecuRom funktioniert nicht 9 9888 10.09.2015, 21:00
Von: Marder1234
06.10.2015, 22:52
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   erstes Mal GTA IV kauf - installation funktioniert nicht 3 7423 18.02.2015, 17:56
Von: darkdiamond
19.02.2015, 19:06
Von: Rafioso
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“ Thema GTA IV EFLC - SecuROM Launcher funktioniert nicht mehr 11 9921 07.03.2014, 11:37
Von: Hannes_2103
11.03.2014, 20:56
Von: Hannes_2103
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Spark IV funktioniert nicht 4 4792 12.10.2013, 14:11
Von: BB87
13.10.2013, 18:02
Von: BB87
Zum letzten Beitrag
  • 0.014484 Sek., 14 DB-Zugriffe, 1.900 MiB
  • Powered by Boardsolution v1.45
GTAvision.com :: Forumregeln :: FAQ :: Impressum :: Kontakt :: RDRvision.com :: LANOIREvision.com :: MaxPayneVision.com
NetVisionWork.NET
.: © 2006-2014 by GTAvision.com :.

Rockstar GamesTake-Two Interactive Deutschland

Free Grand Theft Auto Downloads