KOSTENLOSE REGISTRIERUNG - FREE REGISTER
  • Willkommen, Gast!
  • Dienstag, 18. Juni 2019, 15:35:29
Position: Home » Grand Theft Auto IV & Episoden » Multiplayer » Nach "Laufendem Spiel beitreten" kommt "Verbindung zum Server verloren"

Willkommen im GTAvision.com Forum

Du bist noch nicht bei uns angemeldet. Wenn das dein erster Besuch bei uns ist, so kannst du die wichtigsten Funktionen des Boards in der FAQ nachlesen. Um Beiträge zu schreiben oder neue Themen zu erstellen musst du in fast jedem Forum registriert und eingeloggt sein. Dies gilt nicht bei den Newskommentaren, dort können auch Gäste etwas schreiben ohne sich vorher registrieren zu müssen. Damit du Beiträge lesen kannst, musst du dir erst ein Forum aussuchen welches dich interessiert, z.B. GTA V - Allgemeines, dann klickst du auf ein Thema das dich interessiert z.B. "Allgemeine GTA V Plauderecke" und schon kannst du die Beiträge lesen. Um im genannten Thema zu antworten, musst du dich allerdings vorher eingeloggt haben. Viel Spaß in unserem Forum, wünscht das gesamte GTAvision.com Team.

Follow @GTAvision
Grand Theft Auto IV + EFLC
Thema: Nach "Laufendem Spiel beitreten" kommt "Verbindung zum Server verloren" [Seite 1 ]  

Kein neuer Beitrag 04.05.2010, 16:14
Beitrag #1   

chrisp93
Ladendieb
* * * O O O O O O O O
Registrierung: 04.05.2010, 16:07
Beiträge: 5

Also ich habe ebenfalls ein Problem mit dem Multiplayer:

Ich kann zwar ganz normal ein neues Spiel starten und spielen.
Es ist mir allerdings nicht gelungen einem Spiel beizutreten, wenn ich ein Spiel auswähle, lädt es
eine Weile dann kommt "Verbindung zum Server verloren" und ich bin wieder im Singleplayer.

Wie kann ich denn einem laufendem Speil beitreten?



Kein neuer Beitrag 04.05.2010, 16:49
Beitrag #2   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10913

Es scheint, wie wenn die Verbindung von dir zu deinem Mitspieler schlecht ist und die Verbindung
deswegen abbricht. Hatte ich bei meiner alten langsameren Internetleitung auch des Öfteren. Mit der
neuen nicht mehr.

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 04.05.2010, 18:34
Beitrag #3   

chrisp93
Ladendieb
* * * O O O O O O O O
Registrierung: 04.05.2010, 16:07
Beiträge: 5

Danke der schnellen Antwort,

unsere Verbindung ist eigentlich nicht besonders langsam, aber vermutlich liegt es daran das ich
nicht der einzige bin der die Verbindung nutzt.

auf jeden Fall bin ich beruhigt, dass es vermutl. nicht irgendwie am Spiel oder weil ich was falsch
mache, oder so liegt...

Dieser Beitrag wurde insgesamt 1 mal editiert. Das letzte Mal 04.05.2010, 18:37 von chrisp93.

Kein neuer Beitrag 07.05.2010, 16:04
Beitrag #4   

chrisp93
Ladendieb
* * * O O O O O O O O
Registrierung: 04.05.2010, 16:07
Beiträge: 5

ich habe es jetzt einmal hinbekommen, konnte also einem Spiel ganz normal betreten und spielen, als
ich es ein zweites mal versucht hatte, kam nach einer Weile folgen de Meldung: "Verbindung zur
Spielsitzung verloren" ( oder so ähnlich)

Kein neuer Beitrag 07.05.2010, 22:06
Beitrag #5   

benji
Kopfgeldjäger
* * * * * * * O O O O
Registrierung: 28.10.2009, 13:17
User-Info: Ich zocke gerne GTA IV
Lieblings-GTA: GTA IV
Wohnort: Deutschland,München
Beiträge: 544

ja das gleiche Problem habe ich auch...hab bis jetzt aber noch keine lösung.!

http://img3.fotos-hochladen.net/uploads/unbenannt41uxt3aioy.jpg


Kein neuer Beitrag 08.05.2010, 12:19
Beitrag #6   

chrisp93
Ladendieb
* * * O O O O O O O O
Registrierung: 04.05.2010, 16:07
Beiträge: 5

Ich glaub auf jeden Fall das es nicht an der I-Net Verbindung liegt

Kein neuer Beitrag 10.05.2010, 17:39
Beitrag #7   

benji
Kopfgeldjäger
* * * * * * * O O O O
Registrierung: 28.10.2009, 13:17
User-Info: Ich zocke gerne GTA IV
Lieblings-GTA: GTA IV
Wohnort: Deutschland,München
Beiträge: 544

jo,
aber beim mir steht auch das mein rechner zu langsam läuft obwohl meiner nicht sooooooooooooooo
schlecht ist :D

MFG

http://img3.fotos-hochladen.net/uploads/unbenannt41uxt3aioy.jpg


Kein neuer Beitrag 12.05.2010, 23:09
Beitrag #8   

chrisp93
Ladendieb
* * * O O O O O O O O
Registrierung: 04.05.2010, 16:07
Beiträge: 5

Ja weis denn keiner eine Lösung, bzw. was überhaupt das Problem ist?

Kein neuer Beitrag 13.05.2010, 00:43
Beitrag #9   

ForceB.
Vize-Boss
* * * * * * * * * O O
Registrierung: 24.04.2010, 03:22
User-Info: Die Macht ist mit mir
Homepage: http://www.GTAIVPC.de
Lieblings-GTA: GTA: Vice City
Wohnort: Planet Erde
Beiträge: 2754

ich kann mir aber auch nur vorstellen das es was mit der internet leitung zutun hat nicht nur die
geschwindigkeit der leitung ist entscheidend auch die qualität

wie soll ich es am besten ausdrücken :/ es gibt ja diesen packet loss bei der übertragung also auf
gut deutsch das nicht alles ankommt was gesendet wird (betrifft beide leitungswege) das die leitung
nicht stabil genug ist vielleicht kann es daran liegen dabei spielt natürlich auch eine rolle wo
der server steht was er für eine anbindung du hast und wie weit weg du davon bist bzw. dein
einwählpunkt - kann muss aber nicht

das ist jetzt halt nur eine idee für den möglichen grund wie man das beheben kann dafür habe ich
leider auch keine sofort lösung wenn man vielleicht ein traceroute zur server ip machen könnte um
festzustellen welche wege der macht ? aber ich glaube dann könnte man den nur anpingen über
konkreten packet loss öder ähnliches würde das auch keine ausage liefern und abgesehen davon must
du ja erstmal an die ip kommen

Jeder Mensch hat ein Recht auf meine Meinung!
http://www.abload.de/img/1sqk3e.png
http://www.mein-pc.eu/Images/us/ForceB_30018_11.png

Druckansicht

n/a n/a 1     (Anzeige: 1 – 9; Insgesamt: 9) n/a n/a
Toggle Ähnliche Themen zu „Nach "Laufendem Spiel beitreten" kommt "Verbindung zum Server verloren"“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, „heißes Thema“   Code:V - Deutscher GTA 5 Roleplay Server 0 2115 06.06.2018, 15:00
Von: Maiko
06.06.2018, 15:00
Von: Maiko
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Ähnliche Spiele wie GTA 5 0 1881 24.04.2018, 18:48
Von: Walde
24.04.2018, 18:48
Von: Walde
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   [Serverwerbung, MTA]Ekonomie Reallife/Roleplay V. 3.1 1 7247 26.05.2017, 09:46
Von: Sorginator
20.06.2017, 08:01
Von: Sorginator
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Wichtiges Thema Mein SA-MP Server   Seiten 1 2 3 4  ...14 ] 202 289739 07.06.2006, 13:26
Von: Nico
27.02.2017, 20:24
Von: _FelixderMeister_
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   GTAIV + EFLC jetzt auf Xbox One spielbar 0 6150 09.02.2017, 19:37
Von: GTAvision.com
09.02.2017, 19:37
Von: GTAvision.com
Zum letzten Beitrag
  • 0.025468 Sek., 20 DB-Zugriffe, 2.073 MiB
  • Powered by Boardsolution v1.45
GTAvision.com :: Forumregeln :: FAQ :: Impressum :: Kontakt :: RDRvision.com :: LANOIREvision.com :: MaxPayneVision.com
NetVisionWork.NET
.: © 2006-2014 by GTAvision.com :.

Rockstar GamesTake-Two Interactive Deutschland

Free Grand Theft Auto Downloads