KOSTENLOSE REGISTRIERUNG - FREE REGISTER
  • Willkommen, Gast!
  • Sonntag, 21. Januar 2018, 02:05:39
Position: Home » Tutorials » Workshop » In Bearbeitung » [VWW] SA-MP richtig zum laufen bringen

Willkommen im GTAvision.com Forum

Du bist noch nicht bei uns angemeldet. Wenn das dein erster Besuch bei uns ist, so kannst du die wichtigsten Funktionen des Boards in der FAQ nachlesen. Um Beiträge zu schreiben oder neue Themen zu erstellen musst du in fast jedem Forum registriert und eingeloggt sein. Dies gilt nicht bei den Newskommentaren, dort können auch Gäste etwas schreiben ohne sich vorher registrieren zu müssen. Damit du Beiträge lesen kannst, musst du dir erst ein Forum aussuchen welches dich interessiert, z.B. GTA V - Allgemeines, dann klickst du auf ein Thema das dich interessiert z.B. "Allgemeine GTA V Plauderecke" und schon kannst du die Beiträge lesen. Um im genannten Thema zu antworten, musst du dich allerdings vorher eingeloggt haben. Viel Spaß in unserem Forum, wünscht das gesamte GTAvision.com Team.

Follow @GTAvision
Thema: [VWW] SA-MP richtig zum laufen bringen [Seite 1 2 ]  

Kein neuer Beitrag 06.12.2006, 13:49
Beitrag #16   

K3V1N
Ladendieb
* * * O O O O O O O O
Kein Bild vorhanden
Registrierung: 04.12.2006, 20:32
Beiträge: 4

rafiaso kannst dich mal bitte bei mir icq melden bei mir funt es nich

281143938

Kein neuer Beitrag 16.01.2007, 20:06
Beitrag #17   

vodoo
Ladendieb
* * * O O O O O O O O
Kein Bild vorhanden
Registrierung: 14.01.2007, 20:06
Beiträge: 14

jo so hab ichs auch gemacht ;)

Kein neuer Beitrag 19.06.2007, 20:06
Beitrag #18   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10909

Die Links wurden aktualisiert :)

=) =) :D :D =) =)

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 20.06.2007, 06:31
Beitrag #19   

XxSolid_SnakexX
Obergangster
* * * * * * O O O O O
Kein Bild vorhanden
Registrierung: 12.11.2006, 14:39
User-Info: ~Inaktiv~
Lieblings-GTA: GTA: Vice City
Wohnort: <
Beiträge: 448

Ich würde auchnoch das mit Norton dazu machen.
Da es sich immer aufänht wie das bei mir und Patrick war.
Das man dann schnell auf den Desktop muss und auf "Zulassen" gehen muss.
Und wenn das nicht kommt wie bei mir muss maneinfach Norton für 5 Min aus.
Ich dagegen habe Norton aber die ganze Zeit aus:P

Kein neuer Beitrag 20.06.2007, 16:14
Beitrag #20   

Rafioso
King of GTAvision.com
* * * * * * * * * * *
Registrierung: 17.04.2006, 10:39
User-Info: Unikat! Gefällt mir :-)
Homepage: http://www.NetVisionWork.net
Lieblings-GTA: GTA: Vice City
Script Editor: Sanny Builder 3
Wohnort: LS
PSN-ID: GV-Rafioso
Xbox Live Gamertag: SP: GVRafioso & MP: GVR...
GFWL-Tag: GVRafioso
Social Club: Rafioso
Beiträge: 10909

Na dann wunder dich nicht, wenn ein Hackerangriff oder etwas dergleichen eintrifft ;)

Also macht eure Firewall nicht aus, sondern gebt lediglich SA-MP frei!

=) =) :D :D =) =)

http://forum.gtavision.com/sonstiges/userbars/gtavision_userbar_admin_1.gif

Kein neuer Beitrag 13.11.2007, 12:56
Beitrag #21   

FloRaX
BANNED
* * * * * * * * * * O
Registrierung: 22.08.2007, 21:05
User-Info: It´s over 9000!!!!!!!!!!!
Homepage: http://www.sxp-network.com
Lieblings-GTA: GTA: Vice City Stories
Wohnort: American Dream
Xbox Live Gamertag: Meicel
GFWL-Tag: Meicel
Social Club: N0RAX1994
Beiträge: 3700

Bei mir geht auch der SA-MP server,aber wenn ih ihn 2 bis 3 stunden anlase stürtzt mein internet ab
und server geht aus.Und der ping is voll hoch.
Weis einer wieso?
MfG Michael

Kein neuer Beitrag 13.11.2007, 13:45
Beitrag #22   

dödel
Capo
* * * * * * * * * * O
Registrierung: 16.04.2007, 22:15
Lieblings-GTA: GTA: Vice City
Wohnort: The Triangle
Beiträge: 3191

Falls du Wlan nutzt, ist es warscheinlich nicht für den Dauerbetrieb geeignet ;)
oder hat das bisschen wlan etwa bei dir ne kühlung :o

Und bei Kabel dürfte das erst garnicht passieren,
jedenfalls nicht falls der Router durchhält (was er eigentlich sollte)

Druckansicht

Erste Seite Zurück 1 2     (Anzeige: 16 – 22; Insgesamt: 22) n/a n/a
Toggle Ähnliche Themen zu „[VWW] SA-MP richtig zum laufen bringen“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge   Neues Auto Lampadati Viseris und doppelte GTA$ und RP 0 72 09.01.2018, 20:11
Von: GTAvision.com
09.01.2018, 20:11
Von: GTAvision.com
Zum letzten Beitrag
Keine neuen Beiträge   Neues Auto Annis Savestra und mehr 0 66 02.01.2018, 15:45
Von: GTAvision.com
02.01.2018, 15:45
Von: GTAvision.com
Zum letzten Beitrag
Keine neuen Beiträge   Erste Red Dead Redemption 2 Herausforderung in GTA: Online 0 82 17.12.2017, 22:44
Von: GTAvision.com
17.12.2017, 22:44
Von: GTAvision.com
Zum letzten Beitrag
Keine neuen Beiträge   Neuer Kampfhubschrauber und Verwandlungsrennen 0 319 25.11.2017, 20:11
Von: GTAvision.com
25.11.2017, 20:11
Von: GTAvision.com
Zum letzten Beitrag
Keine neuen Beiträge, „heißes Thema“   Wichtiges Thema Mein SA-MP Server   Seiten 1 2 3 4  ...14 ] 202 182717 07.06.2006, 13:26
Von: Nico
27.02.2017, 20:24
Von: _FelixderMeister_
Zum letzten Beitrag
  • 0.023761 Sek., 19 DB-Zugriffe, 2.022 MiB
  • Powered by Boardsolution v1.45
GTAvision.com :: Forumregeln :: FAQ :: Impressum :: Kontakt :: RDRvision.com :: LANOIREvision.com :: MaxPayneVision.com
NetVisionWork.NET
.: © 2006-2014 by GTAvision.com :.

Rockstar GamesTake-Two Interactive Deutschland

Free Grand Theft Auto Downloads